Excel SUMME Funktion

Überblick

Mit der Excel SUMME Funktion kannst du die SUMME der Werte ermitteln, die angegeben werden. SUMME kann bis zu 255 einzelne Argumente verarbeiten, die Zahlen, Zellbezüge, Zellbereiche, Arrays und Konstanten enthalten können.

Verwendungszweck ​​​​/ Rückgabewert

Zahlen summieren

Argumente

Zahl1 - Der erste zu summierende Zahl. 
Zahl2 - [optional] Der zweite zu summierende Zahl. 
Zahl3 - [optional] Der dritte zu summierende Zahl.

Zu beachten​​​​

  • Argumente können als Zahlen, Zellbezüge, Zellbereiche, Arrays, Konstanten und die Ergebnisse anderer Formeln oder Funktionen angegeben werden.
  • Zum Beispiel addiert =SUMME(A1:A3) alle Zahlen, die in den Zellen A1 bis CA3 enthalten sind, was äquivalent zu =SUMME(A1;A2;A3) ist.